<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="DIPUTADO TIERRA DEL FUEGO POLITICA" />
  <meta name="author" content="Gomez Priscila" />
  <meta name="description" content="DIPUTADO" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>“El proyecto merece ser aprobado”</title>
  <link href="http://www.diversityrevue.com.ar/inicio/index.php/component/search/?Itemid=27&amp;catid=19&amp;id=1024&amp;format=opensearch" rel="search" title="Buscar .:: Diversity Revue ::." type="application/opensearchdescription+xml" />
  <link href="/inicio/templates/escene/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.diversityrevue.com.ar/inicio/templates/escene/XTC/css.php?id=8&mode=file&file=default" type="text/css" />
  <link rel="stylesheet" href="http://www.diversityrevue.com.ar/inicio/templates/escene/XTC/css.php?id=8&mode=group&group=grid" type="text/css" />
  <link rel="stylesheet" href="http://www.diversityrevue.com.ar/inicio/templates/escene/XTC/css.php?id=8&mode=group&group=style1" type="text/css" />
  <link rel="stylesheet" href="http://www.diversityrevue.com.ar/inicio/templates/escene/XTC/css.php?id=8&mode=group&group=typo" type="text/css" />
  <link rel="stylesheet" href="http://www.diversityrevue.com.ar/inicio/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diversityrevue.com.ar/inicio/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diversityrevue.com.ar/inicio/templates/escene/XTC/css.php?id=8&mode=file&file=template" type="text/css" />
  <script src="/inicio/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/inicio/media/system/js/core.js" type="text/javascript"></script>
  <script src="/inicio/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=555718034460045" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/inicio/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.diversityrevue.com.ar/inicio/templates/escene/js/xtcMenu.js" type="text/javascript"></script>
  <script src="http://www.diversityrevue.com.ar/inicio/templates/escene/js/scripts.js" type="text/javascript"></script>
  <script src="http://www.diversityrevue.com.ar/inicio/media/juloalib/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.diversityrevue.com.ar/inicio/media/juloalib/js/fullnoconflict.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'es-ES'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        
          function AddInScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('linkedin-js')){
              js=document.createElement('script');
              js.id='linkedin-js';
              js.setAttribute('async', 'true');
              js.src="//platform.linkedin.com/in.js";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddInScript() });
        window.addEvent('load', function(){ xtcMenu(null, 'menu', 250,250,'h', new Fx.Transition(Fx.Transitions.Quint.easeInOut), 80, false, false); });function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });
  </script>
  <meta property="og:type" content="article"/>
<meta property="og:description" content="DIPUTADO"/>
<meta property="og:image" content="http://www.diversityrevue.com.ar/inicio/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado"/>
<meta property="og:title" content="&ldquo;El proyecto merece ser aprobado&rdquo;"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
<meta name="my:in" content="on"/>
<meta name="my:pint" content="on"/>
  <meta property="fb:app_id" content="555718034460045"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=".:: Diversity Revue ::."/>

<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.diversityrevue.com.ar/inicio/templates/escene/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.diversityrevue.com.ar/inicio/templates/escene/css/ie8.css" /><![endif]-->
</head>
<body>
<div id="content">  
			<div id="region1" class="clearfix xtc-spacer">
<div class="pagewrapper"><div class="wrapper"><div class="innerwrap">  
	<div id="header"> 
		<div id="headermiddlewrap">  
			<div id="logowrap">
				<div class="logo"></div>                                           
				<div class="tagtext"></div>					
			</div>  
			<!-- /LOGO --> 
			<div id="topwrap">
				
<ul class="menu-top">
<li class="item-21"><a href="/inicio/" >Inicio</a></li><li class="item-34"><a href="/inicio/index.php/clasificados" >Clasificados</a></li></ul>

			</div>  
			<!-- /TOPWRAP --> 
			<div id="newsflash">
				 
			</div> 
			<!-- NEWSFLASH -->       
		</div>
		<!-- /HEADERMIDDLE -->
	</div>
	<!-- /HEADER -->
	<div id="headertopwrap">
		<div id="menuwrap">
			<div id="topmenu">
				 		<div class="moduletable">
					
<ul class="menu suckerfish">
<li class="item-22"><a href="/inicio/index.php/actualidad" >Actualidad</a></li><li class="item-27 current active"><a href="/inicio/index.php/politica" >Politica</a></li><li class="item-26"><a href="/inicio/index.php/sociedad" >Sociedad</a></li><li class="item-24"><a href="/inicio/index.php/mundo" >El Mundo</a></li><li class="item-23"><a href="/inicio/index.php/deportes" >Deportes</a></li><li class="item-25"><a href="/inicio/index.php/tecno" >Tecnología</a></li><li class="item-28"><a href="/inicio/index.php/cultura" >Cultura</a></li><li class="item-29"><a href="/inicio/index.php/salud" >Salud</a></li><li class="item-31"><a href="/inicio/index.php/contacto" >Contacto</a></li></ul>
		</div>
	
			</div>					
		</div> 
		<!-- /MENUWRAP -->   
		<div id="logwrap"> 
			<a id="login_link" href="#"></a>
		</div>  
		<!-- /LOGWRAP -->    
	</div>
	<!-- /HEADERTOPWRAP --> 
	<div id="memberarea" style="overflow: hidden; display: block; visibility: hidden; opacity: 0; height: 0px;">
		<div id="loginwrap">
				<form action="/inicio/index.php/politica" method="post" id="form-login" >
		
		<ul class="loginposition">
			<li>
				<label for="modlgn-username">Usuario</label>
				<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
			</li>
			<li>
				<label for="modlgn-passwd">Contraseña</label>
				<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
			</li>
			<li>
				<input type="submit" name="Submit" class="button" value="Identificarse" />
			</li>
								<li class="pad">
						<label for="modlgn-remember">Recuérdeme</label>
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
					</li>
						<li class="pad">
				<a href="/inicio/index.php/component/users/?view=reset">
				¿Recordar contraseña?</a>
			</li>
			<li class="pad">
				<a href="/inicio/index.php/component/users/?view=remind">
				¿Recordar usuario?</a>
			</li>
								<li class="pad">
						<a href="/inicio/index.php/component/users/?view=registration">
						Crear una cuenta</a>
					</li>
					</ul>

		
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTkmaWQ9MTAyNCZJdGVtaWQ9Mjc=" />
		<input type="hidden" name="c8bd341a22a07b5af8bbd1734bb02810" value="1" />	</form>

		</div>
		<!-- /LOGINWRAP -->  
	</div>
	<!-- /MEMBERAREA -->    
</div></div></div>	
</div>

					
<div id="region3" class="clearfix xtc-spacer"><div class="pagewrapper"><div class="wrapper"><div class="innerwrap"><div id="breadcrumbs" class="firstcolumn" style="float:left; width:734px; margin-right:10px;"><div class="singlearea">		<div class="moduletable">
				    
<div class="breadcrumbs">
<a href="/inicio/" class="pathway">Inicio</a> <img src="/inicio/media/system/images/arrow.png" alt=""  /> <a href="/inicio/index.php/politica" class="pathway">Politica</a> <img src="/inicio/media/system/images/arrow.png" alt=""  /> <span>“El proyecto merece ser aprobado”</span></div>
		</div>
	</div></div><div id="search" class="lastcolumn" style="float:left; width:238px;"><div class="singlearea">		<div class="moduletable">
				    <form action="/inicio/index.php/politica" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="27" />
	</div>
</form>
		</div>
	</div></div></div></div></div></div><div id="region4" class="clearfix"><div class="pagewrapper"><div class="wrapper"><div class="innerwrap">
<div id="maincontent" class="floatLeft" style="width:982px;margin-left:0px;"> <div id="mainbody" class="mainbody-white" style="float:left;width:958px;" class="clearfix"><br />
<b>Warning</b>:  getimagesize(http://www.diversityrevue.com.ar/inicio/images/aMartin Perez.jpg): failed to open stream: HTTP request failed! HTTP/1.1 400 Bad Request
 in <b>/home/diversit/public_html/inicio/plugins/content/fb_tw_plus1/fb_tw_plus1.php</b> on line <b>1527</b><br />
<br />
<b>Warning</b>:  getimagesize(http://www.diversityrevue.com.ar/inicio/images/aMartin Perez.jpg): failed to open stream: HTTP request failed! HTTP/1.1 400 Bad Request
 in <b>/home/diversit/public_html/inicio/plugins/content/fb_tw_plus1/fb_tw_plus1.php</b> on line <b>1527</b><br />


	<div class="pushc">
		<table class="contentpaneopen">
			<tr>
									<td class="contentheading" width="100%">
													<span>“El proyecto merece ser aprobado”</span>
											</td>
						
															<td align="right" width="100%" class="buttonheading">
							<a href="/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/inicio/templates/escene/images/system/printButton.png" alt="Imprimir"  /></a>						</td>
									
											<td align="right" width="100%" class="buttonheading">
							<a href="/inicio/index.php/component/mailto/?tmpl=component&amp;template=escene&amp;link=0013786b6f561a95282163e44b4e83b1e541d8a7" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/inicio/templates/escene/images/system/emailButton.png" alt="Correo electrónico"  /></a>						</td>
									
												</tr>
		</table>
	</div>
<div id="jxtc-jl"><a href="http://web-creator.org" target="_blank" title="скачать шаблоны сайтов">скачать шаблоны сайтов</a><br><a href="http://joomla-master.org/karti-i-pogoda.html" target="_blank" title="карты и погода Joomla">карты и погода Joomla</a></div>

<table class="contentpaneopen">
	
	
			
	<tr>
		<td valign="top">
										
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img id="img9520"  src="http://www.diversityrevue.com.ar/inicio/images/aMartin Perez.jpg" alt="" width="236" height="287" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #575757; font-family: Roboto, Helvetica, sans-serif; font-size: 14px; line-height: 21px;">El diputado Nacional del Frente Para la Victoria Martín Pérez se refirió a la discusión del proyecto de desafectación de tierras para el desarrollo urbano ambiental que plantea el Municipio sobre 1800 hectáreas y señaló que “es un tema central para los vecinos de Ushuaia y se ha discutido y se propuso durante la campaña electoral”.</span></p>
<div><span style="color: #575757; font-family: Roboto, Helvetica, sans-serif; font-size: 14px; line-height: 21px;">&nbsp;</span></div>
<div>
<p style="margin-bottom: 24px; color: #575757; font-family: Roboto, Helvetica, sans-serif; font-size: 14px; line-height: 21px;">El Diputado, ante algunos posicionamientos públicos de integrantes del cuerpo deliberativo frente a la instancia del tratamiento en segunda lectura del proyecto de desafectación, expresó que “hay concejales que están especulando con el futuro de los fueguinos en términos de acceso a la tierra y la verdad pienso que con esas soluciones que el Municipio tiene que dar no se puede especular de ninguna manera”. Agregó que “el Ejecutivo convocó a reuniones con miles de vecinos de la ciudad y se les ha explicado de forma transparente y muy claro el mecanismo para que luego ahora que llega la instancia final de la desafectación, se promueva otra vez la burbuja inmobiliaria que es el gran problema de los últimos años en Ushuaia”.</p>
<p style="margin-bottom: 24px; color: #575757; font-family: Roboto, Helvetica, sans-serif; font-size: 14px; line-height: 21px;">“Lo que ha sucedido es que muy pocos puedan tener una alta rentabilidad y muchos no tengan la posibilidad de acceder a un pedacito de tierra para poder construir su vivienda y cumplir el sueño de su familia” y comentó “le pido a los concejales que recapaciten y comprendan también la enorme necesidad que tienen los fueguinos de acceder a la tierra y se pueda dar una discusión con seriedad porque el Municipio lo ha planteado en esos términos, con coherencia, un proyecto debatido, consensuado y merece la aprobación desde el Concejo Deliberante”.</p>
</div><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado" data-text="&ldquo;El proyecto merece ser aprobado&rdquo;" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado" ></g:plusone>
</div><div class="cmp_in_container" style="float:left;margin:10px;"><script type="IN/Share" data-url="http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado" data-counter="right" ></script>
</div><div class="cmp_pint_container" style="float:left;margin:10px;"><a href="http://pinterest.com/pin/create/button/?url=http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado&media=http://www.diversityrevue.com.ar/inicio/plugins/content/fb_tw_plus1/linkcmp.png&description=&ldquo;El proyecto merece ser aprobado&rdquo;" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a><script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script></div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1555832358() {FB.ui({    method: "stream.share",    u: "http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1555832358()" target="_blank">Share</a>
</div></div><div id="fbcom1715523381" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><fb:comments href="http://www.diversityrevue.com.ar/inicio/index.php/politica/1024-el-proyecto-merece-ser-aprobado" num_posts="10" width="450" colorscheme="light"></fb:comments></div>									</td>
	</tr>
</table>
<span class="article_separator">&nbsp;</span>
<div id="jxtc-jl"><a href="http://auto-dom.org" target="_blank" title="автокаталог">автокаталог</a><br><a href="http://mapexpert.com.ua" target="_blank" title="векторизация карт">векторизация карт</a></div></div><div class="mainbody-white-bottom"></div></div></div></div></div></div>


<div id="region5" class="clearfix"><div class="pagewrapper"><div class="wrapper"><div class="innerwrap">
<div id="region6" class="clearfix xtc-spacer">
<div id="topusermods" class="floatLeft"  style="width:982px;margin-left:0px;"><div class="userwrap floatLeft" style="width:982px;"><div class="moduletablewrap"><div class="moduletable-dkgray"><div id="user2b" class="singlecolumn" style="float:left; width:982px;"><div class="singlearea">    <div class="moduletablewrap">
				<div class="moduletable">
							<div class="modulecontent"> 

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
</div>
		</div>
			</div>
	</div></div></div><div class="moduletable-dkgray-bottom"/></div></div></div></div></div>

<div id="region7" class="clearfix">
</div>

</div></div></div></div>


	
</div>
	
</body>
